Перейти к содержимому



MadCat Customs

ЗапчастиОпель.РФ

Фотография

Не заводится OPEL 2.0 DTI (Y20DTH)

opel 2.0 dti (y20dth) не заводится машина дизельный двигатель

Сообщений в теме: 4

#1 ЕвгенийПитер

ЕвгенийПитер

    Читатель

  • Постоянные посетители
  • Cообщений: 6
  • Автомобиль: Opel Zafira 2.0 DTI Y20DTH

Отправлено 13 Май 2019 - 09:43

Здравствуйте! Помогите с решением проблемы. На холостых оборотах стал глохнуть двигатель, такого ранее вообще не наблюдал. Машина OPEL 2.0 DTI (Y20DTH). Пробовал уже 2-3 дня заводить, заводится и после сразу глохнет( Так понимаю, придется на эвакуатор раскошелится и отвезти в сервис. Что делать? К кому в Санкт-Петербурге лучше обратиться? Всех благодарю заранее за предположения и советы!

 



#2 Old_Fill

Old_Fill

    Опелевод

  • Постоянные посетители
  • PipPip
  • Cообщений: 154
  • Город:Псковская обл, п. Белорусский
  • Автомобиль: Opel Agila 1.3 CTDI

Отправлено 13 Май 2019 - 15:12

Проблем может быть много, иммобилайзер (если стоит), топливная, EGR и прочее, ошибки есть какие-нибудь? А лучше сначала сделай диагностику, что бы знать где копать.


Сообщение отредактировал Old_Fill: 13 Май 2019 - 15:18

Начинающий тракторист

#3 makcim_78

makcim_78

    Читатель

  • Пользователи
  • Cообщений: 1
  • Автомобиль: Opel zafira a. Y20DTH

Отправлено 22 Июнь 2019 - 08:32

Такая же проблема глохнет на холостых и бывает на ходу, заводится только с троса. я так понимаю тнвд рабочий( это мой первый дизель), но что то мешает мотору нормально работать. Может кто знает или у кого то такое было, как лечили?, Вставляешь ключ, ошибок нет но не заводится. Компом ошибок тоже нет.

#4 dred_man

dred_man

    Читатель

  • Постоянные посетители
  • Cообщений: 5
  • Автомобиль: зафира А

Отправлено 15 Август 2019 - 08:09

после замены двигателя на контрактный двигатель не запускается...ошибка иммобилайзера...подскажите где копать...замена была на такой же движок y20dth  в сборе...но насос тнвд на нём другой номер по БОШ ..может из-за этого не видит  старый чип??



#5 eXstyle

eXstyle

    Читатель

  • Пользователи
  • Cообщений: 1
  • Автомобиль: Zafira

Отправлено 15 Август 2019 - 10:04

Здравствуйте. Opel zafira 2001г, 2.0 дизель. Проблема была с транзисторам, перепаяли. Ошибка 1630 снялась. Не завелась. Была такая же плата со всеми датчиками. Донор идентичный как и родной насос сходятся все цифры в цифру. Бьет ошибки 1651 и 1345. Подскажите, пожалуйста, куда капать?





Ответить



  


Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных