Перейти к содержимому



Баннер

ЗапчастиОпель.РФ

Фотография

Подогрев сидений


Сообщений в теме: 14

#1 Андрей 56

Андрей 56

    Читатель

  • Постоянные посетители
  • Cообщений: 6
  • Автомобиль: опель зафира б

Отправлено 23 Август 2019 - 12:39

Всем привет!!!! Вопрос такой: хочу поставить подогрев сидений в штатную проводку.Купил и устоновил заводскую кнопку. Работает))) Поставил обогревающие маты на сидения.Подключил функцию обогрева сидений в бк.Под сидением в разьеме три провода: Черный - постоянный + Коричневый- это минус,И желто зеленый это от кнопки.Кто подскажет как их подключить к матам нагрева?

 



#2 berkut

berkut

    Опелевод со стажем

  • Клубные пользователи
  • Cообщений: 10 949
  • Город:Москва, ТиНАО, ПБ
  • Автомобиль: 1,8 (LPG)

Отправлено 23 Август 2019 - 12:51

если проводка и все остальное штатное, то проблем нет с подключением. все фишки встают в свои места. 

в чем проблема?


разгадывание авто"электро головоломок", ремонт и восстановление электропроводки без пайки и скруток, поиск обрывов и потерявшихся сигналов, убирание "соплей" и пр.

Денис


#3 Андрей 56

Андрей 56

    Читатель

  • Постоянные посетители
  • Cообщений: 6
  • Автомобиль: опель зафира б

Отправлено 23 Август 2019 - 14:07

если проводка и все остальное штатное, то проблем нет с подключением. все фишки встают в свои места. 

в чем проблема?

Проводка есть. Подогрев не оригинальный. Просто  маты с али эксспрес. Может нужен какойто блок управления?



#4 Андрей 56

Андрей 56

    Читатель

  • Постоянные посетители
  • Cообщений: 6
  • Автомобиль: опель зафира б

Отправлено 23 Август 2019 - 14:13

На проводе он кнопки идет напряжение 12 вольт при выключенной а когда включаешь режим обогрева показывает на первом режиме 9 в. на втором 6 в на третьем 1 в



#5 uraltin

uraltin

    Читатель

  • Постоянные посетители
  • Cообщений: 5
  • Автомобиль: opel zafira b

Отправлено 25 Август 2019 - 11:03

Добрый день! Подскажите пожалуйста такой вопрос

Собрал штатный подогрев сидений в штатную проводку с штатными матами и кнопками, прописал оп-ком функцию в заднем блоке установил реле и предохранители. кнопка включается а подогрев не работает (маты целые)

кнопки включаются по странному - сначала максимальный режим а потом уменьшение

Может кто подскажет что не так???



#6 Амбр

Амбр

    Опелевод со стажем

  • Главные администраторы
  • Cообщений: 26 986
  • Город:Москва
  • Автомобиль: Opel Insignia ST 2.0T, AT6
Гараж .

Отправлено 25 Август 2019 - 12:14

кнопки включаются по странному - сначала максимальный режим а потом уменьшение

ЕМНИП как раз так и должно быть - сначала на полную, а потом с каждым последующим нажатием на одно деление сила нагрева уменьшается.



#7 Андрей 56

Андрей 56

    Читатель

  • Постоянные посетители
  • Cообщений: 6
  • Автомобиль: опель зафира б

Отправлено 25 Август 2019 - 13:32

Добрый день! Подскажите пожалуйста такой вопрос

Собрал штатный подогрев сидений в штатную проводку с штатными матами и кнопками, прописал оп-ком функцию в заднем блоке установил реле и предохранители. кнопка включается а подогрев не работает (маты целые)

кнопки включаются по странному - сначала максимальный режим а потом уменьшение

Может кто подскажет что не так

Я тоже столкнулся с такой проблеммой))) Вроде нужен еще блок управления. Вот ищу выход чтоб сделать все без него

 


Он дорогой зараза)))


Сообщение отредактировал berkut: 25 Август 2019 - 23:29


#8 uraltin

uraltin

    Читатель

  • Постоянные посетители
  • Cообщений: 5
  • Автомобиль: opel zafira b

Отправлено 25 Август 2019 - 16:19

блоки управления есть с штатной проводкой с матами в комплекте 

они стоят по штатному



#9 uraltin

uraltin

    Читатель

  • Постоянные посетители
  • Cообщений: 5
  • Автомобиль: opel zafira b

Отправлено 25 Август 2019 - 16:31

и еще вопрос 

маты астра и зефира и разъемы одинаковые????



#10 berkut

berkut

    Опелевод со стажем

  • Клубные пользователи
  • Cообщений: 10 949
  • Город:Москва, ТиНАО, ПБ
  • Автомобиль: 1,8 (LPG)

Отправлено 25 Август 2019 - 23:20

Прикрепленный файл  схема обогрева сидений.pdf   204,2К   3 скачиваний

 

зефира

ЗАФИРА

 

 

На проводе он кнопки идет напряжение 12 вольт при выключенной а когда включаешь режим обогрева показывает на первом режиме 9 в. на втором 6 в на третьем 1 в

это управление режимами блока

 

 

и еще вопрос
маты астра и зефира и разъемы одинаковые????

там и внутри модели полно разновидностей. о каком номере речь?


Сообщение отредактировал berkut: 25 Август 2019 - 23:39

разгадывание авто"электро головоломок", ремонт и восстановление электропроводки без пайки и скруток, поиск обрывов и потерявшихся сигналов, убирание "соплей" и пр.

Денис


#11 uraltin

uraltin

    Читатель

  • Постоянные посетители
  • Cообщений: 5
  • Автомобиль: opel zafira b

Отправлено 31 Август 2019 - 21:04

все провода по цвету совпадают

все подключено 

прописано опкомом а ниче не работает

нет напряжения в разъеме под сиденьем



#12 berkut

berkut

    Опелевод со стажем

  • Клубные пользователи
  • Cообщений: 10 949
  • Город:Москва, ТиНАО, ПБ
  • Автомобиль: 1,8 (LPG)

Отправлено 01 Сентябрь 2019 - 18:57

управляющего или силового?


разгадывание авто"электро головоломок", ремонт и восстановление электропроводки без пайки и скруток, поиск обрывов и потерявшихся сигналов, убирание "соплей" и пр.

Денис


#13 uraltin

uraltin

    Читатель

  • Постоянные посетители
  • Cообщений: 5
  • Автомобиль: opel zafira b

Отправлено 02 Сентябрь 2019 - 17:59

силового



#14 berkut

berkut

    Опелевод со стажем

  • Клубные пользователи
  • Cообщений: 10 949
  • Город:Москва, ТиНАО, ПБ
  • Автомобиль: 1,8 (LPG)

Отправлено 02 Сентябрь 2019 - 18:10

я же схему выложил. там все прописано. смотрим предохранитель. питание на нем и провод от него до сидения.
если в машине не было штатного подогрева, то есть вероятность того, что в схеме в каком-то жгуте или жгутах просто отсутствует провод и питание в итоге просто не доходит.
такое бывает.

 

39 пред в заднем модуле, затем от него 21пин разъема XR4 провод черного цвета, далее по главному жгуту он идет до сидения в 8пин разъема.
на правую сидушку питание идет по такому же черному проводу только с 40преда и с 22пина заднего монтажника разъема XR4.


Сообщение отредактировал berkut: 02 Сентябрь 2019 - 18:17

разгадывание авто"электро головоломок", ремонт и восстановление электропроводки без пайки и скруток, поиск обрывов и потерявшихся сигналов, убирание "соплей" и пр.

Денис


#15 MITRICH0011

MITRICH0011

    Читатель

  • Постоянные посетители
  • Cообщений: 2
  • Город:воронеж
  • Автомобиль: АСТРА Н ZAFIRA B

Отправлено 04 Сентябрь 2019 - 16:25

проходил только на астре.не хватает двух проводов от кнопок до разьема в ногах водителя.проложил 2 провода и все заработало.





Ответить



  


Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных