Перейти к содержимому



MadCat Customs

ЗапчастиОпель.РФ

Фотография

блок ABS , датчик ABS , горит ABS , лампочка АБС


Сообщений в теме: 269

#1 OlegM

OlegM

    Опелевод

  • Постоянные посетители
  • PipPip
  • Cообщений: 375
  • Город:Даугавпилс,Латвия
  • Автомобиль: Opel-Vivaro 1,9DI

Отправлено 18 Сентябрь 2008 - 09:41

У меня начала загораться лампочка неисправности абс.И что интересно,на скоростях до 80 км/ч она практически не загорается(при езде по городу),а как только достигаю 80 км/ч ,то сразу загорается.Вначале я был уверен,что это датчик абс сдыхает,а сейчас сомневаюсь ,может что-то еще?

#2 MB-346

MB-346

    Опелевод

  • Постоянные посетители
  • PipPip
  • Cообщений: 105
  • Город:МСК свао
  • Автомобиль: Vivaro2001 1.9DTI

Отправлено 18 Сентябрь 2008 - 15:08

Цитата(OlegM @ 18.9.2008, 10:41) Просмотр сообщения

У меня начала загораться лампочка неисправности абс.И что интересно,на скоростях до 80 км/ч она практически не загорается(при езде по городу),а как только достигаю 80 км/ч ,то сразу загорается.Вначале я был уверен,что это датчик абс сдыхает,а сейчас сомневаюсь ,может что-то еще?

Возможно проблемма в подшибниках ступицы,у меня после их замены вообще АВС не работает(спецы сказали что поменяли их неправельно.

#3 GenRen

GenRen

    Опелевод

  • Постоянные посетители
  • PipPip
  • Cообщений: 469
  • Город:Новочеркасск, РО
  • Интересы:Рыбалка, "Сделай Сам", Авто.
  • Автомобиль: Renault Traffic 1,9DCI

Отправлено 18 Сентябрь 2008 - 17:06

Цитата(OlegM @ 18.9.2008, 10:41) Просмотр сообщения

У меня начала загораться лампочка неисправности абс.И что интересно,на скоростях до 80 км/ч она практически не загорается(при езде по городу),а как только достигаю 80 км/ч ,то сразу загорается.Вначале я был уверен,что это датчик абс сдыхает,а сейчас сомневаюсь ,может что-то еще?

По нашим машинам незнаю. Но по принципу АВС на неисправность при диагностики будет виноват датчик, а причина может быть загрязнения зубчатого диска колодочной пылью(смотря где он стоит.. закоксовыванием смазкой), конечно и подшипник ступицы. На некоторых "тазиках" туда проходит "стертые тормозные накладки". В любом приличном автосервисе датчик должны менять полюбому, а перечисленные "косяки" попутно убирать.
Отпиши в чем проблемма была при вскрытии.

#4 OlegM

OlegM

    Опелевод

  • Постоянные посетители
  • PipPip
  • Cообщений: 375
  • Город:Даугавпилс,Латвия
  • Автомобиль: Opel-Vivaro 1,9DI

Отправлено 14 Октябрь 2008 - 16:05

Цитата(GenRen @ 18.9.2008, 17:06) Просмотр сообщения

По нашим машинам незнаю. Но по принципу АВС на неисправность при диагностики будет виноват датчик, а причина может быть загрязнения зубчатого диска колодочной пылью(смотря где он стоит.. закоксовыванием смазкой), конечно и подшипник ступицы. На некоторых "тазиках" туда проходит "стертые тормозные накладки". В любом приличном автосервисе датчик должны менять полюбому, а перечисленные "косяки" попутно убирать.
Отпиши в чем проблемма была при вскрытии.

Отмучался,пришлось поменять датчик ABS пока разбирались,а дело не в нем оказалось.А лопнуло зубчатое кольцо ABS -меняется вместе с тормозным диском и ступицей(они единое целое).Хотя у меня тормозной диск и так требовал замены,так что не обидно.Диск на замену идет в комплекте с подшипниками и меняется легко.

#5 заблудший_Denjardo_*

заблудший_Denjardo_*
  • Гости

Отправлено 21 Сентябрь 2009 - 20:21

Столкнулся с такой проблемкой.Поменял задние тормозные диски.Еще при их покупке обратил внимание,что на них нет гребенки дла АБС.Как показали длительные поиски диски не продают вместе с гребенкой и купить её отдельно тоже невозможно.В сервисе "Калита-Моторс"(Спасибо им огромное за шикарную работу,но о них в другой теме напишу) мне постарались аккуратно переставить их,но одна к сожелению треснула.Ест-но мозги неправильно читают инфу с датчика и соот-но я езжу без АБС.Вопрос ребром : ГДЕ ВЗЯТЬ??? Мож завалялись у кого старые диски с гребенкой....или кто подскажет где купить новую в Москве. А может коллеги из Украины помогут.У вас разборок вроде много по vivaro-traffic????? Please Help!!!!!!!!!!


Сообщение отредактировал Denjardo: 15 Декабрь 2009 - 21:04


#6 uzbek

uzbek

    Опелевод со стажем

  • Пользователи
  • PipPipPipPip
  • Cообщений: 5 654
  • Город:Україна, Чернівці.
  • Автомобиль: Vivaro 2.5 (2004 года) G9UB730

Отправлено 21 Сентябрь 2009 - 20:34

Посмотрите эту тему по разборкам : http://forum.opel-cl...showtopic=45309

Там, среди российских адресов есть много московских.
Кроме того на украинском рено-клубе есть коллеги разборщики. Они могут проконсультировать по данной теме более детально. http://www.renault-c...p?showforum=101

#7 заблудший_Denjardo_*

заблудший_Denjardo_*
  • Гости

Отправлено 21 Сентябрь 2009 - 20:53

Спасибо конечно за наводку по Российским разборкам,но я уже обзванивал их все...Есть запчасти на все Опели и Все рено,кроме Vivaro и Traffic к сожелению...Не занимается (надеюсь что пока)никто нашими.Потому что в России их еще мало.Особенно в областях...Попробую заказать с Украинских разборок...

#8 vito-1

vito-1

    Начинающий Опелевод

  • Постоянные посетители
  • Pip
  • Cообщений: 15
  • Город:Киев, Украина.
  • Автомобиль: vivaro

Отправлено 23 Сентябрь 2009 - 14:10

Цитата(Denjardo @ 21.9.2009, 20:53) Просмотр сообщения

Спасибо конечно за наводку по Российским разборкам,но я уже обзванивал их все...Есть запчасти на все Опели и Все рено,кроме Vivaro и Traffic к сожелению...Не занимается (надеюсь что пока)никто нашими.Потому что в России их еще мало.Особенно в областях...Попробую заказать с Украинских разборок...

Вот номерочек 80503781560.Разборка отличная ,все что нужно было все находили и доставка быстрая(в Киев).Думаю стоит попытатся

#9 sergyanov

sergyanov

    Начинающий Опелевод

  • Постоянные посетители
  • Pip
  • Cообщений: 23
  • Город:Александрия
  • Автомобиль: opel vivaro 1,9 CDTI

Отправлено 23 Сентябрь 2009 - 15:11

У меня есть б/у с моей машины, могу отдать, только как забирать не знаю- я с Украины.Можешь позвонить 0505647286 Сергей

#10 заблудший_Denjardo_*

заблудший_Denjardo_*
  • Гости

Отправлено 23 Сентябрь 2009 - 19:46

Up!!!

Сообщение отредактировал Denjardo: 13 Декабрь 2009 - 16:56


#11 dimon83

dimon83

    Начинающий Опелевод

  • Постоянные посетители
  • Pip
  • Cообщений: 11
  • Город:Украина г.Винница
  • Автомобиль: Opel Vivaro 1.9 DTI

Отправлено 09 Декабрь 2009 - 19:54

Здравствуйте, принимайте новичка в клубе.У меня Опель Виваро 1.9DTI 2003г.в.Помогите с проблемой.Горит лампа ABS и ключ ,но ABS работает .Подскажите в чем можно искать косяк, или где его устранить в городе Виннице.

#12 egorych

egorych

    Опелевод

  • Постоянные посетители
  • PipPip
  • Cообщений: 185
  • Город:М.О.,Краснознаменск
  • Автомобиль: Астра H Caravan, 1.8 космолет

Отправлено 09 Декабрь 2009 - 20:02

Цитата(dimon83 @ 9.12.2009, 19:54) Просмотр сообщения

Здравствуйте, принимайте новичка в клубе.У меня Опель Виваро 1.9DTI 2003г.в.Помогите с проблемой.Горит лампа ABS и ключ ,но ABS работает .Подскажите в чем можно искать косяк, или где его устранить в городе Виннице.

Аккумулятор не снимали случаем? ошибка АБС может из-за этого вылезти. если так, то скоро пройдет. Если нет, то считывать ошибки.

#13 dimon83

dimon83

    Начинающий Опелевод

  • Постоянные посетители
  • Pip
  • Cообщений: 11
  • Город:Украина г.Винница
  • Автомобиль: Opel Vivaro 1.9 DTI

Отправлено 09 Декабрь 2009 - 20:19

спасибо. Пойду посмотрю.А если скинуть клемму то есть возможность того что ошибка исчезнет?


#14 vectra20

vectra20

    Опелевод

  • Постоянные посетители
  • PipPip
  • Cообщений: 317
  • Город:Киев(Ирпень)

Отправлено 09 Декабрь 2009 - 20:43

Цитата(dimon83 @ 9.12.2009, 20:19) Просмотр сообщения

спасибо. Пойду посмотрю.А если скинуть клемму то есть возможность того что ошибка исчезнет?

Ошибка не исчезнет.
Можно только сканером затереть.
Советую подехать к официалам на диагностику.
Дешевле будет
Подчинённый, перед лицом начальствующим, должен иметь вид лихой и придурковатый, дабы разумением своим не смущать начальство! © Пётр I от 09.12.1709г.

#15 заблудший_Denjardo_*

заблудший_Denjardo_*
  • Гости

Отправлено 12 Декабрь 2009 - 20:54

Up!!!

#16 заблудший_Denjardo_*

заблудший_Denjardo_*
  • Гости

Отправлено 13 Декабрь 2009 - 16:58

Ау! Люди!! Вы где??

#17 заблудший_Denjardo_*

заблудший_Denjardo_*
  • Гости

Отправлено 15 Декабрь 2009 - 21:07

Около 3-х месяцев назад появилась такая фигня в машине.После разгона до 50-60 км/ч загорается лампа ручника и стоп.(Судя по книге нехватка тормозухи,но последняя всегда в норме.)Заглушил-завел снова не светит,разогнался опять зажглась.Есть предположение,что датчик в бачке тормозухи,но сомневаюсь.Может быть это связано с тем,что не работает АБС.Неработающий передний датчик и треснувшая гребенка сзади.(... писал в других темах!!) Кто что думает...??

#18 SERIY VOLK

SERIY VOLK

    Опелевод

  • Постоянные посетители
  • PipPip
  • Cообщений: 277
  • Город:Украина г.Бердянск
  • Автомобиль: Opel Vivaro

Отправлено 15 Декабрь 2009 - 21:32

Цитата(Denjardo @ 15.12.2009, 20:07) Просмотр сообщения

Около 3-х месяцев назад появилась такая фигня в машине.После разгона до 50-60 км/ч загорается лампа ручника и стоп.(Судя по книге нехватка тормозухи,но последняя всегда в норме.)Заглушил-завел снова не светит,разогнался опять зажглась.Есть предположение,что датчик в бачке тормозухи,но сомневаюсь.Может быть это связано с тем,что не работает АБС.Неработающий передний датчик и треснувшая гребенка сзади.(... писал в других темах!!) Кто что думает...??

Тут про СТОП-РУЧНИК проскакивало http://www.renault-c...e...=3443&st=60

#19 заблудший_Denjardo_*

заблудший_Denjardo_*
  • Гости

Отправлено 15 Декабрь 2009 - 21:43

Цитата(SERIY VOLK @ 15.12.2009, 21:32) Просмотр сообщения

Тут про СТОП-РУЧНИК проскакивало http://www.renault-c...e...=3443&st=60


Спасибо ..! но не то...снимаю фишку с бачка все-равно горит...колодки новые,задние диски-тоже...

Главный вопрос.!!!Почему только на 50-60 км/ч.Буду стоять на месте(после старта) хоть тысячу лет - лампы не загорятся...

#20 ASPID

ASPID

    Опелевод со стажем

  • Клубные пользователи
  • Cообщений: 3 787
  • Город:Москва, ЗАО, Крылатское
  • Автомобиль: Zafira B Z18XER MT

Отправлено 16 Декабрь 2009 - 09:14

Цитата(Denjardo @ 15.12.2009, 21:43) Просмотр сообщения

Спасибо ..! но не то...снимаю фишку с бачка все-равно горит...колодки новые,задние диски-тоже...

Главный вопрос.!!!Почему только на 50-60 км/ч.Буду стоять на месте(после старта) хоть тысячу лет - лампы не загорятся...

Прокладку надо менять.
Хорошо стреляет тот, кто смеётся последним...



Ответить



  


Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных